[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [wtp-dev] reminder that 22 bundles need pre-req range attention for 3.3

The following plugins have been updated to [3.2.0,4.0.0) range for v2.0 M1

org.eclipse.jst.j2ee.ejb.annotation.model
org.eclipse.jst.j2ee.ejb.annotations.emitter
org.eclipse.jst.j2ee.ejb.annotations.ui
org.eclipse.jst.j2ee.ejb.annotations.xdoclet

org.eclipse.jst.server.generic.core
org.eclipse.jst.server.generic.ui
org.eclipse.jst.server.websphere.core

Good progress ... but ... it is mid-week now!

As always, let me know if you have questions,or need help.



org.eclipse.jst.j2ee.ejb.annotation.model
org.eclipse.jst.j2ee.ejb.annotations.emitter
org.eclipse.jst.j2ee.ejb.annotations.ui
org.eclipse.jst.j2ee.ejb.annotations.xdoclet
org.eclipse.jst.server.generic.core
org.eclipse.jst.server.generic.ui
org.eclipse.jst.server.websphere.core
org.eclipse.jst.ws.axis.consumption.core
org.eclipse.jst.ws.axis.consumption.ui
org.eclipse.jst.ws.axis.creation.ui
org.eclipse.jst.ws.consumption.ui
org.eclipse.jst.ws.consumption
org.eclipse.jst.ws.creation.ui
org.eclipse.jst.ws.uddiregistry
org.eclipse.jst.ws.ui
org.eclipse.jst.ws
org.eclipse.wst.command.env.ui
org.eclipse.wst.common.explorer
org.eclipse.wst.internet.cache
org.eclipse.wst.internet.proxy
org.eclipse.wst.ws.explorer
org.eclipse.wst.ws.ui

------------------------------------------------------------------------

_______________________________________________
wtp-dev mailing list
wtp-dev@xxxxxxxxxxx
https://dev.eclipse.org/mailman/listinfo/wtp-dev


--
Naci Dai,

eteration a.s. itu teknokent ari-1 25
Maslak, Istanbul 34469


+90 (533) 580 2393 (cell)
+90 (212) 328 0825 (phone)
+90 (212) 328 0521 (fax)
http://www.eteration.com/
mailto:naci@xxxxxxxxxxxxx