[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
[eclipselink-dev] EclipseLink 2.4.0 Minimum VM-Level

Hi All,

We are planning on updating the minimum VM-level for EclipseLink 2.4.0 from JDK 1.5 to JDK 1.6. Please add comments to the bug below if you have any concerns about this update.

https://bugs.eclipse.org/bugs/show_bug.cgi?id=377681

-Tom