[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [pdt-dev] can't set php executable


Can you report a bug with full description of error message that you receive?

On Thu, Jul 2, 2009 at 4:26 AM, Laran Evans<laran@xxxxxxxxxxxxxx> wrote:
> I'm on OSX 10.5 with php installed via macports. When I set the php
> executable to /opt/local/bin/php I get errors. What gives?!?!
> Thanks.
> _______________________________________________
> pdt-dev mailing list
> pdt-dev@xxxxxxxxxxx
> https://dev.eclipse.org/mailman/listinfo/pdt-dev