[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
[pdt-dev] Error in latest nightly build PDT 2.0 and Eclipse 3.4


I have installed PDT 2.0 newest nightly build
org.eclipse.php_feature-N20080828.zip in Eclipse 3.4 and with aptana
1.1.7. When I start eclipse after few seconds I get error which I have
attached to the attachment. What does this error mean ?
Can I anyhow reslove this error ?

Thank for reaction

                      --== Silver Zachara ==--
- pgp - http://radeonvmod.ic.cz/keys/silver.zachara@xxxxxxxxxxxxx -

PNG image

Attachment: signature.asc
Description: OpenPGP digital signature