[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
[jwt-dev] Plug-in release in Java 6

Hello,

I tried to test the plug-in release from update site, but it appears that it was compiled using JDK 6 (class file version 50).
I think it would be better to compile it with JDK 5.0 for compatibility.


Should I write it on the bugzilla?

Best regards,
Mickael