[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
[eclipse-dev] Update API Baseline

Please don't forget to update the API Baseline (Window > Preferences > Plug-in Development > API Baselines) in all your development workspaces:

4.5.1 development needs 4.5 as baseline
4.6 development needs 4.5 as baseline

Thanks for your cooperation!
Dani