[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [ecf-dev] IServiceListener API break

On 11.08.2014 18:20, Wim Jongman wrote:
> In our case, we need to compile against various versions of Eclipse. It
> looks that we now forced to stay on ECF 3.7.1 until our supplier
> deprecates juno for their products.
> 

Hi Wim,

why doesn't ECF >= 3.8 install into Juno?

M.