org.eclipse.gmt.amw - Revision 32: /plugins/tags/ATL2_compatible