[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [wtp-dev] M8 candidate ready for testing and ... please use 3.1.1 base while testing


Yes, I should have said 3.1.1 "release candidate 1" at least in body of my previous post.
And, in the body of my previous post I did list where to get "all the latest"
that I'd recommend to use for testing (but near the bottom I'll admit :)

Glad to hear we'll be getting some help from the community. Thanks.





snpe <snpe@xxxxxxxxxx>
Sent by: wtp-dev-bounces@xxxxxxxxxxx

09/19/2005 04:18 PM

Please respond to
"General discussion of project-wide or architectural issues."

To
wtp-dev@xxxxxxxxxxx
cc
Subject
Re: [wtp-dev] M8 candidate ready for testing and ... please use 3.1.1        base while testing





where is 3.1.1 - it isn't finished
On Monday 19 September 2005 05:16 pm, David M Williams wrote:
> http://download.eclipse.org/webtools/committers/drops/S-1.0M8-200509171158/
_______________________________________________
wtp-dev mailing list
wtp-dev@xxxxxxxxxxx
https://dev.eclipse.org/mailman/listinfo/wtp-dev