[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [virgo-dev] Virgo 3.6.3

We do not have approvals neither for Spring 3.2 nor Spring 4.

If I start them now I have to delay Virgo 3.6.3.

I plan an update for Apache Tomcat when 7.0.55 is released so we may try to include Spring x version in 3.6.4. Wdyt?

Please create an enhancement (if there is no such) for Spring update.

This would be Bug 351868 - Upgrade embedded Spring framework to 3.1.0 or later [1].

Regards,
  florian


Attachment: signature.asc
Description: Message signed with OpenPGP using GPGMail