[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [php-dev] phpeclipse on 64bit amd

First of all, lets assume you are talking about PDT, not (PHPEclipse).
The problem is general, and related to the Eclipse, not to the PDT plug-ins.
Please try to run clean Eclipse installation on your machine, whithout additional plug-ins.
Anyway, the question is: whether you can run Eclipse on 64bit :-)

On 2/4/07, peceka <peceka@xxxxxxxxx> wrote:

is there any possibility to run phpeclipse on 64bit amd?
i've got installed jre 6.0 for 64bit on my computer.
When i try to start eclipse i've got i log file: