[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
[pdt-dev] PDT 6.1 require WTP 3.11

Hi Team,

PDT require now WTP 3.11, so you might need latest integration build available at:


I also will switch our target definition to 2018.09 after M1.

â
Dawid PakuÅa