[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [pdt-dev] [cross-project-issues-dev] Does this behavior violate EPL or community prinicples



On Thu, Jul 5, 2012 at 3:23 PM, Mike Milinkovich <mike.milinkovich@xxxxxxxxxxx> wrote:
Installing the Juno release train installs a 2-Jan-2012 3.0.1, which correlates with the Eclipse CVS.


I can't confirm this. The juno update site shows:

     PHP Development Tools (PDT) SDK Feature    3.0.0.v201201110400-77-184_2BEICRgM_fMVcz0M4Va9O


regards

-robert