[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
[pdt-dev] build I20080707 not recognized

build I20080707 is not recognized in Eclipse 3.4 (win32) with all prerequisites installed.
What's strange is that it does not log any messages regarding unmet requirements in the error log.

Build N20080707 is recognized and works quite OK in the same installation.

I'm OK with a nightly build but it would be good for newcomers to have a working I-build. ;)

Piotr Szczepanik