[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
[p2-dev] Is p2 3.6 compatible with previous p2 versions at p2 repository level?

Hi,

Are p2 repository created using previous versions of p2 compatible with p2 3.6?
Are p2 repositories created using p2 3.6 compatible with previous versions of p2?


Best regards,
Vlad