[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
[p2-dev] Compatibility question

Hi,
If we use Eclipse 3.5 to install things into a profile, will that profile be compatible with Eclipse 3.4.1? If not, do you plan to add some compatibility fragment or similar to make this possible?


Regards,
Thomas Hallgren