[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
[osee-dev] Install help needed.

New to the project, been watching for some time.
I've pulled down postgres (configured via instructions).
Install the correct version of Eclipse, 3.5 pulled down the archive file for OSEE, yet Eclpse does not see the archive when I point it at it.
I have even extracted it and it still will not install.

Any information would be helpful.