[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
[orion-dev] New dependency on ANTLR

While fixing https://bugs.eclipse.org/bugs/show_bug.cgi?id=368432 I've
added a new dependency on ANTLR (runtime).

If you're about to pull changes from our repo, please download the newest
Orion build (eclipse-orion-I20120514-2230-win32.win32.x86 or newer) and set
it as your Target Platform. The new required lib is there.
--
Tomek