[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [m2e-users] m2e for Luna ?

There is currently no m2e version compatible with Luna

https://bugs.eclipse.org/bugs/show_bug.cgi?id=412436

--
Regards,
Igor

On 2013-08-10 4:37 AM, Cristiano Gavião wrote:
Hello,

Which version of m2e should I install for Luna M1 ?

thanks,

Cristiano
_______________________________________________
m2e-users mailing list
m2e-users@xxxxxxxxxxx
https://dev.eclipse.org/mailman/listinfo/m2e-users