[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [equinox-dev] Framework extensions must be co-located with the org.eclipse.osgi bundle?

On Fri, Nov 28, 2008 at 6:51 PM, Simon Kaegi <Simon_Kaegi@xxxxxxxxxx> wrote:
> That sounds reasonable. If you haven't already why not open a bug as this
> feels like it's more complex than it should be.

Done now,

  https://bugs.eclipse.org/bugs/show_bug.cgi?id=257178

Cheers,


Miles