[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
[equinox-dev] [prov] I20080207-0010 metadata not usable

Because of PDE bu https://bugs.eclipse.org/bugs/show_bug.cgi?id=208143, it
is not possible to install I20080207-0010.

PaScaL