[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
RE: [equinox-dev] Versioning problem with HttpService (java.lang.AbstractMethodError)

> Apart from that all I can think of is interference if Servlet 2.3 
> is visible in another bundle.

Actually, yes, it is... I am using 2.3 in other bundles.

Why, does this have some effect? Seems to me that it shouldn't...


Cheers,
Dave