[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
[equinox-dev] AOSGi for Eclipse 3.3

Hi,

 

I am currently using AOSGi with Eclipse 3.2.*. Is it compatible with Eclipse 3.3.*?

If not, when will it be available?

 

Thanks,

Oren