[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [epf-dev] Compiling EPF

Did you tried with 32 Bit Java 1.6 ?

Erhan ÃINAR 
PgMP, PMP
Teknoloji ve ARGE DirektÃrÃ
Technology & RD Director






Bilgi Sistemleri AÅ
âInformation Systems Co. Inc.
Tel: +90.312.473 3925-27/117
Fax:+90.312.473 3928
GSM:+90.532.372 5238
E-mail: erhanc@xxxxxxxxxxxx
Web: www.bilgigis.com

       

On 17 Ara 2015, at 10:30, Ismael Olea <ismael@xxxxxxxx> wrote:


Hi:

Since I can't run the official EPF Linux build (it's 32bits and my system is 64) I'm trying to compile from sources. I went to https://eclipse.org/epf/composer_dev_guide/dev_env.php but I'm not able to download these packages:
  • mdt-ocl-SDK-1.2.0.zip
  • gmf-sdk-2.2.2.zip
since seems to not exist anymore in the Internet.

Any tip, please?

--
_______________________________________________
epf-dev mailing list
epf-dev@xxxxxxxxxxx
To change your delivery options, retrieve your password, or unsubscribe from this list, visit
https://dev.eclipse.org/mailman/listinfo/epf-dev