[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
[eclipselink-users] Compatibility with Java 1.7

Hi, 
Is eclipselink 2.3.2 compatible 
with jdk 1.7? I  Did not find this information in 
the release notes or the forum.So bringing it up. 
Thanks! 
-- 
View this message in context: http://old.nabble.com/Compatibility-with-Java-1.7-tp33332837p33332837.html
Sent from the EclipseLink - Users mailing list archive at Nabble.com.