[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [cdt-dev] API tooling errors

Ah, I mislabelled. I am using 8.0.0. Sergey, what are you using? I've
been wondering if simply extracting the master zip actually worked
since it's a p2 repo, not an eclipse install (although they are very
close).

On Wed, Feb 29, 2012 at 11:21 PM, Mikhail Khodjaiants
<mikhailkhod@xxxxxxxxxxxxxx> wrote:
> On 29/02/2012 11:13 PM, Doug Schaefer wrote:
>
> I just tried it myself and I don't see anything. I'm using the
> cdt-master-8.0.2.zip extracted as my baseline (and yes, we should
> really be using 8.0.0). Is that what others are doing?
>
> I am using 8.0.0 as my baseline.
>
>
> _______________________________________________
> cdt-dev mailing list
> cdt-dev@xxxxxxxxxxx
> https://dev.eclipse.org/mailman/listinfo/cdt-dev
>