[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [cdt-dev] Builds

Good point. Maybe itâs was because I kicked off the master build manually and cleared up the git change checker. Started a manual build for 8.0. Weâll if that fixes it there too.

 

From: cdt-dev-bounces@xxxxxxxxxxx [mailto:cdt-dev-bounces@xxxxxxxxxxx] On Behalf Of Sergey Prigogin
Sent: Wednesday, October 19, 2011 12:58 PM
To: CDT General developers list.
Subject: Re: [cdt-dev] Builds

 

 

On Wed, Oct 19, 2011 at 8:34 AM, Schaefer, Doug <Doug.Schaefer@xxxxxxxxxxxxx> wrote:

BTW, they rebooted Hudson and it looks like weâre back in business.

 

Not for 8.0.x builds unfortunately. 

 

Doug

 

-sergey 

 

From: cdt-dev-bounces@xxxxxxxxxxx [mailto:cdt-dev-bounces@xxxxxxxxxxx] On Behalf Of Schaefer, Doug
Sent: Tuesday, October 18, 2011 2:50 PM


To: CDT General developers list.

Subject: Re: [cdt-dev] Builds

 

Not sure whatâs going on there. Hudson is being dog slow right now, at least for me. But then weâre having network issues here at work.

 

From: cdt-dev-bounces@xxxxxxxxxxx [mailto:cdt-dev-bounces@xxxxxxxxxxx] On Behalf Of Sergey Prigogin
Sent: Tuesday, October 18, 2011 12:52 PM
To: CDT General developers list.
Subject: [cdt-dev] Builds

 

Does anybody know what happened to CDT builds? All of then have not been running for at least 5 days.

 

-sergey


_______________________________________________
cdt-dev mailing list
cdt-dev@xxxxxxxxxxx
https://dev.eclipse.org/mailman/listinfo/cdt-dev