[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [buckminster-dev] Where can I find buckminster.core 1.1.350.r10332?

Hi Torsten,
Everything needed by the Bucky builder (including the bundle you refer to) is available from this update site:

http://download.eclipse.org/tools/buckminster/tools-3.5/

Are you mixing the Bucky builder with other, perhaps older, Buckminster installs?

Regards,
Thomas Hallgren


Torsten Schlabach wrote:
Hi!

I am trying to follow this:

http://wiki.eclipse.org/Buckminster_Galileo_Builder

Unfortunately, I cannot install the Galileo Builder because it requires buckminster.core 1.1.350.r10332 which I cannot find on any update site.

Any hints?

Regards,
Torsten