[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [aspectj-users] Soot and abc to move to Java 5

Yes, that was a typo. I meant to say of course that Soot and abc will
not run with any Java 1.4 or lower JVM.

Eric

On 2/25/07, Alexander Kriegisch <Alexander@xxxxxxxxxxxxxx> wrote:
> - Soot and abc will not run with any Java 5 or higher JVM
                      ^^^
Was this a typo really meaning "now" instead of "not"?
--
Alexander Kriegisch
_______________________________________________
aspectj-users mailing list
aspectj-users@xxxxxxxxxxx
https://dev.eclipse.org/mailman/listinfo/aspectj-users



--
Eric Bodden
Sable Research Group
McGill University, Montréal, Canada